DeutschEnglishEspanol中国简化

Aktuelle Versionen

Dies sind die derzeit offiziell unterstützten Versionen.

Bevor Sie UliCMS runterladen, stellen Sie bitte sicher, dass serverseitig folgende Voraussetzungen gegeben sind:

  • Apache oder IIS Webserver
  • PHP 5 oder neuer (Empfohlen mindestens PHP 5.3)
  • MySQL 5 oder neuer
  • GD-Libray (bei 99 % aller Anbieter vorhanden)
  • mod_rewrite (Apache) oder ISAPI_Rewrite (IIS)
  • PHP-JSON (gehört eigentlich zum Standardumfang von PHP, muss aber unter manchen Linux/Unixdistributionen aus lizenzrechtlichen Gründen extra installiert werden)

Downloads

UliCMS Installationspakete - Zum selber installieren

UliCMS Portable - UliCMS einfach ausprobieren